叩富網模擬炒股-2008年被上海證券交易所選為年度投資者教育訓練網站

當前位置: 百科首頁百科列表> 百科詳細

上一篇:散戶如何防止踏空?

新疆11选5计算公式:超跌反彈選股技巧有哪些?

下一篇:股票賺錢的寶貴經驗分享
 

新疆11选5杀号 www.tqnpc.icu

關于超跌反彈你知道它有哪些選股公式嗎?超跌反彈的選股技巧又有哪些呢?下面一起來了解一下吧。

一、超跌反彈選股公式

公式如下:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

F1:=COUNT(L=LLV(L,40),5)>=1;

F2:=DIFCD:=F1ANDF2;

ST:=EXIST((C/REF(C,1)-1)*100>5.6,60);

停牌:=DYNAINFO(4)>0;{通達信:今開大于零}

高價:=DYNAINFO(7)5;{最新價小于20元}

大盤股:=CAPITAL/1000000

市盈率:=DYNAINFO(39)0;

基礎選股:=STAND停牌AND高價AND大盤股AND市盈率;

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

VARB2:=(RSVV/2 22)*1;

量:=EMA(VOL,13);

資金:=EMA(AMOUNT,13);

過濾:=((資金/量)/100);

提純:=(((CLOSE-過濾)/過濾)*100);

黃金:=((提純

買AA:=黃金ANDRSVV超低買:買AA>0AND基礎選股ANDCD;

二、超跌反彈一般漲幾天?

通常而言,超跌反彈持續時間是一兩個星期。但需要具體個股具體分析,有些個股反彈的時間會較短,比如幾個交易日;有些個股反彈的時間會長一點,比如十幾個交易日。然而,當超跌的股票上漲到一定程度之后,因為看空情緒的影響,賣方多于買方,股價會掉頭下跌。因此,超跌反彈最重要的是抓住時機。一旦超跌反彈之后追漲風險就增大了。

三、超跌反彈如何選股?

選擇超跌反彈的股票需要注意:

1、必須是嚴重超跌的,違背正常行情的;

2、有技術指標佐證的;

3、看成交量。股價上漲的同時,成交量也跟著增加。但成交量不能太過于離譜。如果成交量大幅度下滑,超跌反彈可能就要進入尾聲了。

四、超跌反彈選股技巧

1、選擇前期強勢股:前期大幅上漲說明個股有某種利好在里面,這類個股市場形象好,所以反彈可能性和力度都比較大。

2、個股回踩力度大:一般盡量選擇回踩幅度在30%以上的個股,50%以上的個股最好,回踩力度越大,反彈的空間一般越大。

3、有題材有政策扶持的個股:盡量選擇一些有題材有政策扶持的新興行業的個股,這類個股市場形象好,也容易被散戶追逐,所以反彈力度往往更大。

4、價格優先、市值小優先原則:價格越低散戶越容易接受,市值越小的彈性系數越大,當然這個要點主要是同類個股篩選的原則。

5、非問題股:這點也非常重要,有的股票會跌幅比較深,特別是回踩幅度在50%以上的個股,必須確定基本面沒有發生變化,質變了就不能再做了。


貢獻者:
本欄目內容均由熱心叩富網友收集發布,如您發現有侵權之處,請聯系管理員刪除,謝謝!